[Varnish] #982: Param "Must be no more than 500", but diagnostic does not say which param.

Varnish varnish-bugs at varnish-cache.org
Wed Aug 17 08:58:31 CEST 2011


#982: Param "Must be no more than 500", but diagnostic does not say which param.
-------------------------+--------------------------------------------------
  Reporter:  kane        |        Type:  defect  
    Status:  closed      |    Priority:  normal  
 Milestone:              |   Component:  varnishd
   Version:  2.1.5       |    Severity:  normal  
Resolution:  worksforme  |    Keywords:          
-------------------------+--------------------------------------------------
Changes (by phk):

  * status:  new => closed
  * resolution:  => worksforme


Comment:

 This is already fixed in 3.0.0

-- 
Ticket URL: <http://www.varnish-cache.org/trac/ticket/982#comment:2>
Varnish <http://varnish-cache.org/>
The Varnish HTTP Accelerator



More information about the varnish-bugs mailing list